<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.malvern-online.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=100%, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="googlebot" content="unavailable_after: 30-Jun-2017 23:59:24 EDT" />
<link rel="shortlink" href="/node/60469" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/content/5-days-left-vote-your-favorite" />
<meta property="fb:app_id" content="1709756399040790" />
<title>5 days left to vote on your favorite | Malvern Daily Record</title>
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_LLdIjgXUNZKJi5igff3lFbd7WAKl56HtA7Pju9irTrs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_6L2T39wgn04Hl6Yp2YUtf13RjQhVrNRUjRqQ5-RdGUQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_0XrsBqJvFdW_CiW2ddBPBTKEU9khzcQjn_0xLQLVxTA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/default/files/css/css_1eoiDzyLVHl_sg-cpjQcMj8-GKMxXVGXVR6JF9iYwew.css" media="all" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.malvern-online.com/sites/all/themes/md_thenews/css/ie7.css?ocq6kt" media="all" />
<![endif]-->
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_0gj6QcpfRH2jzTbCQqf7kEkm4MXY0UA_sRhwPc8jC1o.js"></script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_GPoemhM9vNeF_zpDI-s9x_FWF0U_ALDLDTEwMItyBKU.js"></script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_Xdp_56Kwrjh9XNxqhxmaYOwIKVvPB-7wqAz_R60LA6w.js"></script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_nNmUy7NlRjd1azRpmNEr8GCWHdnvuD4VunzRjKBGOgM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-5261583-52"]);_gaq.push(["_setDomainName", ".malvern-online.com"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_fmVSPta1nkx1fkrvaplrfr5vry3xxevY3vm983JDd0g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {	$(function(){
		$("#headlines .holder").jPages({
      containerID : "hlitemContainer",
      perPage     : 2,
      first       : false,
      previous    : false,
      next        : false,
      last        : false
    });;
	}); })(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_2W44zDTZr9WBvctzHmoeMuUhSWf6UlIF_AmYdLyzkco.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.fn.cycle.defaults.autoSelector = '.mdslideshow';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_mB7ts7yN3otwD15UQdTqJoQbROg0BSkCq-Lhh6VMurM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function ($) {
			$(function(){
				selectnav('superfish-1', {
					label: '--- Table of contents ---',//first select field
					nested: true,
					indent: '-'
			 });		
		});
		})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.malvern-online.com/sites/default/files/js/js_wvTd6GDLSkkzB_oCsZZkYVCOS6wDjhzTEiDSqJ32jio.js"></script>
<script type="text/javascript">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</script>
<style type="text/css">
		#hlitemContainer li:nth-child(2n+2) {border: none;}#footer {border-top-style: dotted;}#footer {border-top-color: #000000;}#footer {border-top-width: 1px;}.blcontent {border-bottom-style: solid;}.blcontent {border-bottom-width: 1px;}	body {}
a:link, .node-content a {}
a:hover, .node-content a:hover {}
a:visited, .node-content a:visited {}
a:focus, a:active, .node-content a:focus, .node-content a:active {}
#nav {}
h1#page-title {}
#content .node h2 {}
.block h3.block-title {}
#bottom .block h3.block-title {}

	</style>
<script type="text/javascript"async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<style type="text/css">
   .mobile-only { display: none;}
   /* Smartphone Portrait and Landscape */
   @media only screen
   and (min-device-width : 320px)
   and (max-device-width : 480px){ .mobile-only { display: inline;}}
</style></head>
<body class="html not-front not-logged-in page-type-article sidebar-right bottom-3columns nav-superfish" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="wrap1"></div>
<div id="header" class="clearfix">
  <div class="wrap clearfix"> <div id="toplink"><div class="socialicons"><a href="https://www.facebook.com/themalverndailyrecord"><img src="/facebook.png" /></a> <a href="https://plus.google.com/u/2/b/105903921693210757871/dashboard/overview?hl=en&_ga=1.255724040.1606548340.1418874920"><img src="/twitter.png" /></a> <a href="/rss.xml"><img src="/rss.png" /></a> </div>  <div class="region region-top-menu">
    <ul id="superfish-2" class="menu sf-menu sf-user-menu sf-horizontal sf-style-white sf-total-items-3 sf-parent-items-0 sf-single-items-3"><li id="menu-1115-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/user/login" title="" class="sf-depth-1">Login</a></li><li id="menu-1118-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/content/contact" title="" class="sf-depth-1">Contact</a></li><li id="menu-1124-2" class="last odd sf-item-3 sf-depth-1 sf-no-children"><a href="/subscriptions" title="" class="sf-depth-1">Subscribe</a></li></ul><div id="block-search-form" class="block block-search clearfix">
                		
		<div class="blcontent clearfix" >
		  <form action="/content/5-days-left-vote-your-favorite" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-w5Xai5RsdGZmzmxWY2o5FzILObMmGcoHsliGdeVBsnk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>		</div>

</div> <!-- /.block -->  </div>
</div>
          <div id="logo">
        <a href="/" title="Home" rel="home">
          <img src="http://www.malvern-online.com/sites/default/files/newswire_logo_0.jpg" alt="Home" />
        </a>
              </div>
    
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>Malvern Daily Record</span></a>
              </strong>
            </div>
                  
        
      </div> <!-- /#name-and-slogan -->
    
            <div class="header-ads">
            <div class="region region-header-ads">
    <div id="block-block-19" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/WeatherMalvern', [160, 90], 'div-gpt-ad-1497478729687-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /23317403/WeatherMalvern -->
<div id='div-gpt-ad-1497478729687-0' style='height:90px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497478729687-0'); });
</script>
</div>		</div>

</div> <!-- /.block --><div id="block-block-8" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <p><span style="display: block !important; width: 180px; text-align: center; font-family: sans-serif; font-size: 12px;"><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:72104.1.99999&amp;bannertypeclick=wu_blueglass" title="Malvern, Arkansas Weather Forecast" target="_blank"><img src="http://weathersticker.wunderground.com/weathersticker/cgi-bin/banner/ban/wxBanner?bannertype=wu_blueglass&amp;airportcode=KHOT&amp;ForcedCity=Malvern&amp;ForcedState=AR&amp;zip=72104&amp;language=EN" alt="Find more about Weather in Malvern, AR" width="160" /></a><br /><a href="http://www.wunderground.com/cgi-bin/findweather/getForecast?query=zmw:72104.1.99999&amp;bannertypeclick=wu_blueglass" title="Get latest Weather Forecast updates" style="font-family: sans-serif; font-size: 12px" target="_blank">Click for weather forecast</a></span></p>
		</div>

</div> <!-- /.block -->  </div>
        </div>
      </div>

 

      <div id="nav">
      <div class="wrap">
		  <div class="region region-superfish">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none sf-total-items-10 sf-parent-items-5 sf-single-items-5"><li id="menu-230-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Home</a><ul><li id="menu-1130-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/submissions" title="" class="sf-depth-2">Forms</a></li><li id="menu-1330-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/content/problems-delivery-your-paper" title="" class="sf-depth-2">Delivery Concerns</a></li></ul></li><li id="menu-1047-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/category/news" title="News" class="sf-depth-1 menuparent">News</a><ul><li id="menu-1360-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://business.malvern-online.com" title="" class="sf-depth-2">Business News</a></li></ul></li><li id="menu-1056-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/category/sports" title="Sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-1277-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.arkansasrazorbacks.com" title="" class="sf-depth-2">University of Arkansas</a></li></ul></li><li id="menu-1209-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/content/classifieds" title="" class="sf-depth-1 menuparent">Classifieds</a><ul><li id="menu-1210-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://malv.admanagerpro.com:8185/AMPLinersOnline/Group.do;jsessionid=5E3D487B04177930C0BFA965A0BF2A70" title="" class="sf-depth-2">Place an Ad</a></li><li id="menu-1223-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/classified-display-ads" title="" class="sf-depth-2">Classified Display Ads</a></li><li id="menu-1397-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/content/service-directory-3" title="Service Directory" class="sf-depth-2">Service Directory</a></li></ul></li><li id="menu-1225-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="http://www.legacy.com/obituaries/malvern-online/" title="" class="sf-depth-1">Obituaries</a></li><li id="menu-1089-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/category/entertainment" title="Entertainment" class="sf-depth-1 menuparent">Entertainment</a><ul><li id="menu-1345-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://local.malvern-online.com" title="" class="sf-depth-2">Local Guide</a></li><li id="menu-1344-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://www.malvern-online.com/special-sections" title="" class="sf-depth-2">Special Sections</a></li><li id="menu-1221-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/reader-interaction" title="" class="sf-depth-2">Talking About...</a></li></ul></li><li id="menu-408-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/photos" class="sf-depth-1">Photos</a></li><li id="menu-405-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/videos" class="sf-depth-1">Videos</a></li><li id="menu-1401-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="http://bestof.malvern-online.com" title="" class="sf-depth-1">Best Of</a></li><li id="menu-1343-1" class="last even sf-item-10 sf-depth-1 sf-no-children"><a href="http://games.malvern-online.com" title="" class="sf-depth-1">Games</a></li></ul>  </div>
              </div><!-- /.wrap -->
      <div class="subnav"></div>    </div><!-- /#nav -->
  <div id="leaderboard">  <div class="region region-leaderboard">
    <div id="block-views-category_news-block_6" class="block block-views clearfix">
                <h3 class="block-title">Trending Now</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="view view-category-news view-id-category_news view-display-id-block_6 view-dom-id-883797eb461281e3c602643be7050c59">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/5-days-left-vote-your-favorite" class="active">5 days left to vote on your favorite</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/6-days-left-vote-your-favorite">6 days left to vote on your favorite</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/information-suspect-arrested-destruction-ten-commandments-monument">Information on suspect arrested for destruction of Ten Commandments Monument</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>

</div> <!-- /.block --><div id="block-block-26" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23317403/MalvernTopBannerInside', [728, 90], 'div-gpt-ad-1419337870051-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Malvern Top Banner Inside -->
<div id='div-gpt-ad-1419337870051-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419337870051-0'); });
</script>
</div>
		</div>

</div> <!-- /.block -->  </div>
</div></div><!-- /#header --><div id="main-content" class="withslider "><div class="wrap clearfix">
  	    
          
    <div id="content" class="article-1col200 photo-2col video-3col"><div class="content-inner">
	    
	            <div id="breadcrumb"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> » 5 days left to vote on your favorite</div></div>
                                <h1 class="title" id="page-title">
          5 days left to vote on your favorite        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="node-60469" class="node node-article odd node-full article-image200 clearfix" about="/content/5-days-left-vote-your-favorite" typeof="sioc:Item foaf:Document">

    

		  
		<div class="meta-share-wrap"><div class="meta_share clearfix">
	  <div class="facebook">
<!--
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.malvern-online.com%2Fcontent%2F5-days-left-vote-your-favorite&amp;send=false&amp;layout=standard&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=25" scrolling="no" frameborder="0" style="border: 0; overflow:hidden; height: 25px; width:50px;" allowTransparency="true"></iframe>
-->
	</div>
    
    <div class="twitter">
<!--
		<a href="http://twitter.com/share?" class="twitter-share-button" data-url="http://www.malvern-online.com/content/5-days-left-vote-your-favorite" data-text="5 days left to vote on your favorite" data-count="none" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
-->
	</div>
    
    <div class="pinterest">
<!--	
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.malvern-online.com%2Fcontent%2F5-days-left-vote-your-favorite&media=&description=5 days left to vote on your favorite" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
-->
	</div>
    
    <div class="googleplus">
<!--	
	<g:plusone size="small" annotation="bubble" href="http://www.malvern-online.com/content/5-days-left-vote-your-favorite"></g:plusone>
-->
	</div>
    
	</div></div>
    <div class="node-content clearfix">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.malvern-online.com/sites/default/files/field/image/Best%20of%20HSC%20Clocks%20TIcking%205%20DAYS%20-%20Voting%203x10.jpg"><div class="galleria-content clearfix" id="galleria-1">
  <a href="http://www.malvern-online.com/sites/default/files/styles/galleria_zoom/public/field/image/Best%20of%20HSC%20Clocks%20TIcking%205%20DAYS%20-%20Voting%203x10.jpg?itok=Y5ayCkSd" rel="http://www.malvern-online.com/sites/default/files/field/image/Best%20of%20HSC%20Clocks%20TIcking%205%20DAYS%20-%20Voting%203x10.jpg"><img typeof="foaf:Image" src="http://www.malvern-online.com/sites/default/files/styles/galleria_thumb/public/field/image/Best%20of%20HSC%20Clocks%20TIcking%205%20DAYS%20-%20Voting%203x10.jpg?itok=UCvGXKcB" width="21" height="40" alt="" /></a></div>
</div></div></div><div class="field field-name-field-author-title field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Staff Writer</div></div></div><div class="field field-name-field-copyright field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-06-29T00:00:00-04:00">Thursday, June 29, 2017</span></div></div></div><div class="field field-name-field-dateline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Malvern, AR</div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-above clearfix"><h3 class="field-label">Category: </h3><ul class="links"><li class="taxonomy-term-reference-0"><a href="/category/hot-topics" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Hot Topics</a></li></ul></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-comments" data-href="http://www.malvern-online.com/content/5-days-left-vote-your-favorite" data-num-posts="15" data-width="620" data-colorscheme="light"></div><div class='mobile-only'>
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/23317403/MalvernYieldMoInside', [300, 250], 'div-gpt-ad-1478638696134-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
		<!-- /23317403/MalvernYieldMoInside -->
<div id='div-gpt-ad-1478638696134-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478638696134-0'); });
</script>
</div>
		</div>    </div>
    
      
    
      
	</div>
		</div>

</div> <!-- /.block -->  </div>
      <div id="content-bottom">  <div class="region region-content-bottom">
    <div id="block-block-16" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type="text/javascript">
<!--//--><![CDATA[// ><!--
var switchTo5x=true;
//--><!]]>
</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
stLight.options({publisher: "c111c60d-da63-4bdc-8c4e-6faf1189fbcb", doNotHash: false, doNotCopy: false, hashAddressBar: false});
//--><!]]>
</script><p>
<span class="st_facebook_hcount" displaytext="Facebook"></span><span class="st_twitter_hcount" displaytext="Tweet"></span><span class="st_sharethis_hcount" displaytext="ShareThis"></span><span class="st_email_hcount" displaytext="Email"></span></p>
		</div>

</div> <!-- /.block --><div id="block-block-50" class="block block-block clearfix">
                <h3 class="block-title">Malvern Daily Records Friends 2 Follow</h3>
          		
		<div class="blcontent clearfix" >
		  <iframe src="https://yumasun.friends2follow.com/f2f/widget/html/socialstack/324/0/12/140/1/2/1/0" frameborder="0" height="750" width="100%" scrolling="no"></iframe>		</div>

</div> <!-- /.block --><div id="block-block-49" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script>
<!--//--><![CDATA[// ><!--
var adParams = {playerId:2007189465, demandWidth: 600, demandHeight: 400, cb:"%%CACHEBUSTER%%", 
url:"%%VIEW_URL_ESC%%", clickUrl: "%%CLICK_URL_ESC%%" }
//--><!]]>
</script><script src="http://vast-cdn.mtngt.com/video-formats/prod/in-content/scripts/in-content-dfp.min.js"></script>		</div>

</div> <!-- /.block -->  </div>
</div>        	               
    </div></div> 
    
    

        
        <!-- /#content -->
          <div id="sidebar" class="column sidebar">
          <div class="region region-sidebar">
    <div id="block-block-30" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23317403/MalvernBoxInside', [300, 250], 'div-gpt-ad-1419288572125-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Malvern Box Inside -->
<div id='div-gpt-ad-1419288572125-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419288572125-0'); });
</script>
</div>
		</div>

</div> <!-- /.block --><div id="block-views-popular-block" class="block block-views clearfix">
                <h3 class="block-title">Popular content</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="view view-popular view-id-popular view-display-id-block view-dom-id-64b122b62a8315dec04694a43024ebd5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/lions-club-international-100">Lions Club International 100</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/ten-commandments-monument-has-been-destroyed">The Ten Commandments Monument has been destroyed</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/sports-schedule-thursday-and-friday">Sports schedule for Thursday and Friday</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/6-days-left-vote-your-favorite">6 days left to vote on your favorite</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/content/5-days-left-vote-your-favorite" class="active">5 days left to vote on your favorite</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/popular/all">
    more  </a>
</div>
  
  
  
</div>		</div>

</div> <!-- /.block --><div id="block-block-47" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="ym_2001071" class="ym"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m6.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);
//--><!]]>
</script>		</div>

</div> <!-- /.block --><div id="block-block-29" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23317403/MalvernMiniBanner', [300, 100], 'div-gpt-ad-1420663339040-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Malvern MiniBanner -->
<div id='div-gpt-ad-1420663339040-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420663339040-0'); });
</script>
</div>
		</div>

</div> <!-- /.block -->  </div>
        <div class="clearfix">
        	            <div id="sidebar-col1">
                <div class="region region-sidebar-col1">
    <div id="block-block-12" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23317403/MalvernSkyscraperInside', [160, 600], 'div-gpt-ad-1419288872343-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Malvern Skyscraper Inside -->
<div id='div-gpt-ad-1419288872343-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419288872343-0'); });
</script>
</div>
		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col1 -->
                                <div id="sidebar-col2">
                <div class="region region-sidebar-col2">
    <div id="block-poll-recent" class="block block-poll clearfix">
                <h3 class="block-title">Poll</h3>
          		
		<div class="blcontent clearfix" >
		  <form action="/content/5-days-left-vote-your-favorite" method="post" id="poll-view-voting" accept-charset="UTF-8"><div><div class="poll">
  <div class="vote-form">
    <div class="choices">
              <div class="title">Do you agree with the travel ban?</div>
            <div class="form-item form-type-radios form-item-choice">
  <label class="element-invisible" for="edit-choice">Choices </label>
 <div id="edit-choice" class="form-radios"><div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-332" name="choice" value="332" class="form-radio" />  <label class="option" for="edit-choice-332">Yes </label>

</div>
<div class="form-item form-type-radio form-item-choice">
 <input type="radio" id="edit-choice-333" name="choice" value="333" class="form-radio" />  <label class="option" for="edit-choice-333">No </label>

</div>
</div>
</div>
    </div>
    <input type="submit" id="edit-vote" name="op" value="Vote" class="form-submit" />  </div>
    <input type="hidden" name="form_build_id" value="form-hLqPIDE03acXiVuHtCGRx4PgEjynYafnanuuQc8wCfk" />
<input type="hidden" name="form_id" value="poll_view_voting" />
</div>
</div></form><ul class="links"><li class="0 first"><a href="/poll" title="View the list of polls on this site.">Older polls</a></li>
<li class="1 last"><a href="/node/60412/results" title="View the current poll results.">Results</a></li>
</ul>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col2 -->
                  </div>
          <div class="region region-sidebar-bottom">
    <div id="block-block-14" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23317403/MalvernBoxBottom', [300, 250], 'div-gpt-ad-1419288360839-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!-- Malvern Box Bottom -->
<div id='div-gpt-ad-1419288360839-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419288360839-0'); });
</script>
</div>
		</div>

</div> <!-- /.block --><div id="block-block-35" class="block block-block clearfix">
                <h3 class="block-title">National News</h3>
          		
		<div class="blcontent clearfix" >
		  <div id="ndn_launcher_24773">
<script type="text/javascript" src="http://embed.newsinc.com/thumbnail/embed.js?wid=24773&amp;parent=ndn_launcher_24773&amp;type=slider"></script></div>
		</div>

</div> <!-- /.block --><div id="block-block-41" class="block block-block clearfix">
                <h3 class="block-title">Stock Quotes</h3>
          		
		<div class="blcontent clearfix" >
		  <script src="http://business.malvern-online.com/malvern-online/widget:snapshot?Output=JS"></script>		</div>

</div> <!-- /.block --><div id="block-block-36" class="block block-block clearfix">
                <h3 class="block-title">Obituaries</h3>
          		
		<div class="blcontent clearfix" >
		  <!-- malvern-online --><div>
<script async="" src="http://www.legacy.com/widgetloader/widgetLoader.js?ld=true&amp;type=ROV1&amp;sw=1&amp;cnt=4&amp;aid=3543"></script></div>
		</div>

</div> <!-- /.block --><div id="block-block-20" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="UbW43FT8xtbpsGLfQ10nxBFYjbqyf-V2r7dDf9Gm"></div>
<script src="https://s.newsmaxfeednetwork.com/static/js/connectV5.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    NM.init({
        widgetId: "UbW43FT8xtbpsGLfQ10nxBFYjbqyf-V2r7dDf9Gm",
         template: "NM07"
    });


//--><!]]>
</script>		</div>

</div> <!-- /.block -->  </div>
      </div> <!-- /#sidebar -->
    </div>
  <div id="bottom"><div class="wrap clearfix">
          <div class="col col3 first">
               </div>
          <div class="col col3">
               </div>
          <div class="col col3 last">
               </div>
      </div></div><!-- /.wrap /#bottom -->


<div id="footer"><div class="wrap clearfix">
      <div class="ft-block">
        <div class="region region-footer">
    <div id="block-block-1" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div align="center">Copyright &copy; 2017 Malvern Daily Record | 219 Locust Street | P.O. Box 70 | Malvern, AR 72104 | Phone:  (501) 337-7523 | Fax: (501) 337-1226
 <br />
All property rights for the entire contents of this publication shall be the property of Malvern Daily Record.<br />
No part hereof may be reproduced without prior written consent. <br><a href="/node/21577">Privacy and Terms of Use</a></div><br /><br />		</div>

</div> <!-- /.block --><div id="block-block-4" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div align="center"><a href="http://www.surfnewmedia.com"><img src="http://www.surfnewmedia.com/smalllogo.png" title="A Surf New Media Web Site" alt="Site Design, Programming &amp; Development by Surf New Media" width="84" height="25" align="center" /></a></div>
		</div>

</div> <!-- /.block --><div id="block-block-21" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script src="http://Q1MediaHydraPlatform.com/ads/video/controller.php?qid=54f36c5bad1d148132957fd8&amp;qz=1"></script>		</div>

</div> <!-- /.block --><div id="block-block-28" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
var mapLeader = googletag.sizeMapping().
		addSize([320, 400], [320, 50]).
		addSize([320, 700], [320, 50]).
		addSize([480, 200], [320, 50]).
		addSize([768, 200], [728, 90]).
		addSize([1000, 200], [728,90]).
		build();

   window.LeaderSlot= googletag.defineSlot('/23317403/MalvernBottomBanner', [728, 90], 'div-gpt-ad-1471320552560-0'). defineSizeMapping(mapLeader). addService(googletag.pubads());
    googletag.enableServices();
  });

//--><!]]>
</script><!-- /23317403/MalvernBottomBanner --><div id="div-gpt-ad-1471320552560-0" class="wide-ad">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471320552560-0'); });

//--><!]]>
</script></div>
		</div>

</div> <!-- /.block -->  </div>
    </div>
  
</div> <!-- /#footer -->    <div class="region region-page-bottom">
    <span style="display: none !important; opacity: 0.0;"><a href="http://bns.shounen-ai.net/honypot/shopperconclusive.php?showtopic=225&qlvc=5635e41519527992b2c4e930cb4dc40b" rel="nofollow">Comment Here</a></span>
<div id="fancy_login_dim_screen"></div><div id="fancy_login_login_box"><div id="fancy_login_form_contents"><a href="#" id="fancy_login_close_button">X</a><div id="fancy_login_user_login_block_wrapper"><form action="/content/5-days-left-vote-your-favorite?destination=node/60469" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/user/password" title="Request new password via e-mail.">Request new password</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-nvylz9ymRC9mMk0PofGwXjdFeZaWvZBgOeeGWx8xAAc" />
<input type="hidden" name="form_id" value="fancy_login_user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit-1498819880" name="op" value="Log in" class="form-submit" /></div></div></form></div></div></div>  </div>
</body>
</html>
