
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.malvern-online.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="phan, doye delacruz, prisoner, politics, military, building industry, criminal law, facilities, nail" />
<meta name="news_keywords" content="phan, doye delacruz, prisoner, politics, military, building industry, criminal law, facilities, nail" />
<meta name="description" content="The Lions Club welcomed local business owner and veteran Qui Phan to speak at their weekly meeting Tuesday afternoon at the First Baptist Church Family Life Center in Malvern." />
<meta name="author" content="Virginia Pitts Staff Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png?crop=213%2C213%2C100%2C0&amp;resize=200%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Tough as nails: The story of Qui Phan" />
<meta property="og:description" content="The Lions Club welcomed local business owner and veteran Qui Phan to speak at their weekly meeting Tuesday afternoon at the First Baptist Church Family Life Center in Malvern." />
<meta property="og:site_name" content="malvern-online.com" />
<meta property="og:section" content="Photos &amp; Videos" />
<meta property="fb:app_id" content="754817831269051" />
<meta property="article:publisher" content="https://www.facebook.com/themalverndailyrecord" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.2aee555b94dcb1abb8f44c99a22fad96.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":"370"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/multimedia","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Virginia Pitts\nStaff Writer","start_hour":"18","id":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","app":"editorial","ga_page":"\/multimedia\/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":287},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-5261583-52"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.add('med', 'flag: featured');
	_cc13855.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '979fabfc-e34e-11ec-8de2-a71b7459b7ab';
    __tnt.ads.dfp.targeting.k = ["phan","doye delacruz","prisoner","politics","military","building industry","criminal law","facilities","nail"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernTopBannerHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90]]).build();
                gptAdSlots['ad-919757'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-919757').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//multimedia';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//multimedia';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//multimedia';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_947360() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "malvern-online.com",
            discovery: {
                element: "#evvnt-calendar-947360",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Malvern Daily Record",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernCenterBox';
            
                gptAdSlots['ad-919759'] = googletag.defineSlot(adUnit, [300, 250], 'ad-919759').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernSkyscraperHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [160, 600]).addSize([1200, 0], [160, 600]).build();
                gptAdSlots['ad-919752'] = googletag.defineSlot(adUnit, [[160,600]], 'ad-919752').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"919559"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernBoxBottom';
            
                gptAdSlots['ad-919755'] = googletag.defineSlot(adUnit, [300, 250], 'ad-919755').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernBottomBanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728, 90]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90]]).build();
                gptAdSlots['ad-919750'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-919750').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Tough as nails: The story of Qui Phan | Photos &amp; Videos | malvern-online.com</title>
            
    <style>body { background-color: #efefef; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #233d76; } .fixed-nav #main-navigation { background-color: #233d76 !important; } #site-top-nav-container, #site-top-nav { background-color: #243d76; } #site-footer-container, #site-footer { background-color: #243d76; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/bf60f074-e09e-11ea-bb03-0ba9b3f9c151.jpg) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #ffffff; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #243d76; }#site-header{ border-bottom: 3px solid #243d76; }#site-footer-container{ border-top: 3px solid #243d76; } .tnt-bg-accent { background-color: #243d76; } a .tnt-caret-down { color: #243d76; } .block-title .block-title-inner { border-color: #243d76; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #243d76; } .form-control:focus { border-bottom-color: #243d76; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.malvern-online.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Tough as nails: The story of Qui Phan | Photos &amp; Videos | malvern-online.com" href="http://www.malvern-online.com/search/?f=rss&amp;t=article&amp;c=multimedia&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            <script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-919610-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
});


</script>
    
    
    
    
    
    
    
    
    
    
    
    <!--NATIVO SCRIPT(all pages) - added 06/19/2020-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->
    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-979fabfc-e34e-11ec-8de2-a71b7459b7ab  section-multimedia type-article infinity-disabled" data-path="/multimedia">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.malvern-online.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;townnews.crm.group_id=370&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fmultimedia&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Virginia+Pitts%0AStaff+Writer&amp;tncms.asset.start_hour=18&amp;tncms.asset.id=979fabfc-e34e-11ec-8de2-a71b7459b7ab&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fmultimedia%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=287&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-5261583-52&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.malvern-online.com/tncms/admin/editorial-asset/?edit=979fabfc-e34e-11ec-8de2-a71b7459b7ab"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-919615" class="tncms-block hidden-md hidden-lg"><div id="user-controls-919615" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.malvern-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-919615').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.malvern-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-919615').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.malvern-online.com/users/logout/" id="user-logout-form-919615"><input type="hidden" name="referer_url" value="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/entertainment"  class="nav-link tnt-section-entertainment ">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/local-events/"  class="nav-link tnt-section-local-events ">Local Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MALVERNONLINE&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/multimedia/"  class="nav-link tnt-section-photos ">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/multimedia/video_gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition ">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds ">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/readerschoice/"  class="nav-link tnt-section-readers-choice-2022 ">Readers' Choice 2022</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe ">Subscribe</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-919611" class="tncms-block hidden-md hidden-lg"><ul id="site-search-919611-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-919611" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-919611" class="site-search-form input-group default normal ">
        <label for="site-search-919611-term" class="sr-only">Site search</label>
        <input id="site-search-919611-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-919611-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-919611" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-919614" class="tncms-block"><div id="user-controls-919614" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.malvern-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-919614').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.malvern-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-919614').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.malvern-online.com/users/logout/" id="user-logout-form-919614"><input type="hidden" name="referer_url" value="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-919579" class="tncms-block logo-click-area"><div id="site-logo-919579" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=150%2C23 150w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=225%2C35 225w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=540%2C84 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=640%2C99 640w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=750%2C116 750w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=990%2C153 990w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=1035%2C160 1035w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png 1200w"
            sizes="(min-width: 1200px) 570px, calc(50vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1170"
            height="181"
            alt="site-logo"
            ></a>
        </div></div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-919610" class="tncms-block header-search"><section id="block-919610" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-919610" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-919610" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-919610" class="site-search-form input-group pull-right normal form-control">
        <label for="site-search-919610-term" class="sr-only">Site search</label>
        <input id="site-search-919610-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-919610-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
                <span id="site-search-button-919610" class="hidden-xs hidden-sm sr-only">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section></div><div id="tncms-block-919616" class="tncms-block weather-block"><div id="weather-919616" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=72104" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">77&deg;</span>
                    
                        <span class="cond">Sunny <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="72104">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_919616" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Malvern, AR
                                
                                <small>(72104)</small>
                            </h4><h5>Today</h5>
                                <p>Partly cloudy skies. Low 61F. Winds light and variable..
                                </p>
                                <h5>Tonight</h5>
                                <p>Partly cloudy skies. Low 61F. Winds light and variable.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: June 4, 2022 @ 7:50 pm</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=72104"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-919607" class="tncms-block mobile-logo-block"><div id="site-logo-919607" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=200%2C25" 
            srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=150%2C19 150w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=200%2C25 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=225%2C28 225w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=300%2C37 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=400%2C49 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=540%2C67 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=640%2C79 640w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg 750w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="728"
            height="90"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services/"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown" aria-expanded="false">
                <a class="nav-link   nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-news"  href="/news/local/"  tabindex="0" >
                    <span class="nav-label ">Local News</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment"  tabindex="0" >
                    <span class="nav-label ">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-local-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MALVERNONLINE&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Photos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-photo-galleries"  href="/multimedia/photo_galleries/"  tabindex="0" >
                    <span class="nav-label ">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-videos"  href="/multimedia/video_gallery/"  tabindex="0" >
                    <span class="nav-label ">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an ad</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-readers-choice-2022"  href="/readerschoice/"  tabindex="0" >
                    <span class="nav-label ">Readers' Choice 2022</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #233d76">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-919757" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919757" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919757');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" class="carousel-inner"><div  class="item photo-462944b2-e34f-11ec-8001-9b07fa11d8b2">
                            <div class="item-container">
                                <div data-track-object='{"title":"Tough as nails: The story of Qui Phan","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png"
                    
                    alt="Qui Phan"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="414"
                    height="213"
                    data-src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" data-target=".caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Photo by Virginia Pitts.</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan%2Fimage_462944b2-e34f-11ec-8001-9b07fa11d8b2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/qui-phan/image_462944b2-e34f-11ec-8001-9b07fa11d8b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan%2Fimage_462944b2-e34f-11ec-8001-9b07fa11d8b2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/qui-phan/image_462944b2-e34f-11ec-8001-9b07fa11d8b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/qui-phan/image_462944b2-e34f-11ec-8001-9b07fa11d8b2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/qui-phan/image_462944b2-e34f-11ec-8001-9b07fa11d8b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/462944b2-e34f-11ec-8001-9b07fa11d8b2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan%2Fimage_462944b2-e34f-11ec-8001-9b07fa11d8b2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/qui-phan/image_462944b2-e34f-11ec-8001-9b07fa11d8b2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"462944b2-e34f-11ec-8001-9b07fa11d8b2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-462944b2-e34f-11ec-8001-9b07fa11d8b2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="462944b2-e34f-11ec-8001-9b07fa11d8b2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="462944b2-e34f-11ec-8001-9b07fa11d8b2" class="save-list-462944b2-e34f-11ec-8001-9b07fa11d8b2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="462944b2-e34f-11ec-8001-9b07fa11d8b2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-a9096a62-e34f-11ec-9f9e-e36dba237dbb">
                            <div class="item-container">
                                <div data-track-object='{"title":"Tough as nails: The story of Qui Phan","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png"
                    
                    alt="Qui Phan and daughter"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="412"
                    height="238"
                    data-src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" data-target=".caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Photo by Virginia Pitts.</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan-and-daughter%2Fimage_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/qui-phan-and-daughter/image_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Qui%20Phan%20and%20daughter&url=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan-and-daughter%2Fimage_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/qui-phan-and-daughter/image_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/qui-phan-and-daughter/image_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/qui-phan-and-daughter/image_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/a9096a62-e34f-11ec-9f9e-e36dba237dbb" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Qui%20Phan%20and%20daughter&body=https%3A%2F%2Fwww.malvern-online.com%2Fqui-phan-and-daughter%2Fimage_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/qui-phan-and-daughter/image_a9096a62-e34f-11ec-9f9e-e36dba237dbb.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"a9096a62-e34f-11ec-9f9e-e36dba237dbb"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-a9096a62-e34f-11ec-9f9e-e36dba237dbb-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="a9096a62-e34f-11ec-9f9e-e36dba237dbb" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="a9096a62-e34f-11ec-9f9e-e36dba237dbb" class="save-list-a9096a62-e34f-11ec-9f9e-e36dba237dbb-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="a9096a62-e34f-11ec-9f9e-e36dba237dbb" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="asset article-default"  data-url="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="The Lions Club welcomed local business owner and veteran Qui Phan to speak at their weekly meeting Tuesday afternoon at the First Baptist Church Family Life Center in Malvern. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png?crop=213%2C213%2C100%2C0&resize=200%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="200">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="malvern-online.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" />
    <style>
                .asset-paging .direction {
                    color: #243d76;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.malvern-online.com\/tncms\/search\/mlt\/?origin=979fabfc-e34e-11ec-8de2-a71b7459b7ab&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="asset-paging">
                <div id="paging-prev-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="paging-link prev offset"></div>
                <div id="paging-next-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Tough as nails: The story of Qui Phan
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Virginia Pitts
Staff Writer</span></li>
        
        
            <li class="visible-print">
        <time datetime="2022-06-03T18:00:00-05:00" class="tnt-date asset-date text-muted">
            Jun 3, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-06-03T18:00:00-05:00" class="tnt-date asset-date text-muted">Jun 3, 2022</time></li>
        
        
            <li class="hidden-print"><a href="/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-06-03T18:00:00-05:00">
    <meta itemprop="datePublished" content="2022-06-03T18:00:00-05:00">
    <meta itemprop="dateModified" content="2022-06-03T18:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="carousel-inner"><div  class="item photo-462944b2-e34f-11ec-8001-9b07fa11d8b2">
                            <div class="item-container">
                                <div data-track-object='{"title":"Tough as nails: The story of Qui Phan","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-462944b2-e34f-11ec-8001-9b07fa11d8b2" data-instance="#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" data-target="#photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="414">
            <meta itemprop="height" content="213">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png"
                    
                    alt="Qui Phan"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="414"
                    height="213"
                    data-src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/62/462944b2-e34f-11ec-8001-9b07fa11d8b2/629a24afb1f66.image.png" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Photo by Virginia Pitts.</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-a9096a62-e34f-11ec-9f9e-e36dba237dbb">
                            <div class="item-container">
                                <div data-track-object='{"title":"Tough as nails: The story of Qui Phan","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-a9096a62-e34f-11ec-9f9e-e36dba237dbb" data-instance="#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal" data-target="#photo-carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="412">
            <meta itemprop="height" content="238">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png">
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png"
                    
                    alt="Qui Phan and daughter"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="412"
                    height="238"
                    data-src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/a/90/a9096a62-e34f-11ec-9f9e-e36dba237dbb/629a2521cea36.image.png" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-979fabfc-e34e-11ec-8de2-a71b7459b7ab collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Photo by Virginia Pitts.</span></li>
                                    
                                
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="979fabfc-e34e-11ec-8de2-a71b7459b7ab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="979fabfc-e34e-11ec-8de2-a71b7459b7ab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>The Lions Club welcomed local business owner and veteran Qui Phan to speak at their weekly meeting Tuesday afternoon at the First Baptist Church Family Life Center in Malvern.</p><p>The meeting took place on the day after Memorial Day, and Phan was there to share his experience with Lions Club members as a former Naval Officer in the Republic of Vietnam who fought alongside American soldiers overseas against the Viet Cong in the early 1970s.</p><p>Lions Club Vice Pres., Capt. Doye DelaCruz, opened the meeting that day before Phan stood to speak with his daughter, HK, who served as interpreter for the occasion. Phan speaks English but wanted to ensure his words and meaning were exceptionally clear, so he asked for his daughter’s assistance addressing the group.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top-asset']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Phan owns DP Nails in Malvern and shared his story, from his early life in Vietnam, including his military service and eight-year stint as a prisoner in communist “re-education camps”, to his eventual move to America and success in business here.</p><p>Phan was living in South Vietnam and had a flourishing family business selling and distributing ice cream at home and in neighboring provinces, before serving as a Buddhist chaplain and a Captain in the Armed Forces of the Republic of Vietnam.</p><p>On April 30, 1975,  the communist Viet Cong regime of the North defeated South Vietnamese forces at Saigon. The fall of Saigon ushered in the end of the Vietnam War when North and South reunified as the Socialist Republic of Vietnam.</p><p>“After April 30, 1975, as an officer of the former regime, I was sent to a series of Vietnamese Communist prison camps,” Phan stated. “They called this process ‘re-education’ as I was moved through prison camps from Long Xuyen, Can Tho province in South Vietnam to North Vietnam.”</p><p>Phan was imprisoned for two months in Long Xuyen before being transferred to a larger base reserved for captain-level officers that was established in a former military camp near the Tra Noc, Can Tho airport.</p><p>Phan and his fellow prisoners at the Tra Noc camp were surrounded by barbed wire that they were made to reinforce themselves while simultaneously fighting the elements, the hard labor and the lack of food.</p><p>Phan remembered being overwhelmingly homesick, missing the wife and two children he’d been forced to leave behind and looking past his wire cage at a figure in the distance, longing for a taste of that freedom.</p><p>“I was outside in the prison courtyard, looking out into the distance beyond the barbed wire fence, and suddenly I saw a farmer dressed in black, carrying a hoe on his shoulder,” Phan stated. “Oh, how I wished to be in his shoes instead of mine, freely walking about outside.”</p><p>Phan’s encampment had previously served as housing for military families, but the Communists who took control of the camp ripped the toilet facilities out of all the residences, thinking it unsanitary to have such facilities in each dwelling, and instead dug a huge open pit near the residences and cooking area to be used by the prisoners.</p><p>The stench of the waste and the maggots and flies that bred in the mess are vivid and painful recollections Phan can never shake. What was supposed to be “3 days of re-education and study” turned into a year of forced labor, squalid living conditions and constant starvation at the camp near the airport.</p><p>“I looked forward to the day I would get to reunite with my family, with the freedom that they promised would come,” Phan stated. “But day after day, night after night, I continued to miss my family and relatives. The excruciating pain in my heart was like wearing very tight shoes that you cannot take off, no matter how hard you try, and was forced to wear every day.”</p><p>In May 1976, Phan and fellow prisoners were moved in a cargo ship’s storage compartment up the coast to a camp in the Yen Bai province, close to the border with China.</p><p>The ship’s storage compartment he was kept in was stuffy, dirty and loaded with hungry prisoners who consoled each other through the five days and four nights it took the ship to reach port. Buckets of feces and urine were hauled up to the deck each day, over the heads of Phan and fellow prisoners who often got pelted with the disgusting mess when the hands slipped of those hauling the buckets to the surface.</p><p>Once Phan and the prisoners reached port, they were herded to the train station.</p><p>“On the prison road, we passed people standing on both sides of the road who greeted us with bricks and stones,” Phan stated of the foot journey from the shore to the station.</p><p>The prisoners were then transported by train to a camp located in the Hoang Lien Son mountain range. All re-education prisoners in Vietnam would eventually be moved to this camp.</p><p>Phan’s new encampment was managed by the Ministry of National Defense, who oversaw the prisoner’s work in fortifying the detention center.</p><p>“We were tasked with cutting down [bamboo] trees large and small to make columns, trusses, walls, beds, and woven thatched roofs,” Phan stated. “The bamboo was also used to make the prison fences.”</p><p>After the camp was deemed stable, the military transferred management of the facility to the police, under the Ministry of Public Security. Here Phan languished for years through unimaginable hunger, labor and extreme elements.</p><p>“Day after day in the mountains and forests of the North, the heat of the summer burned our skin, and the cold of the winter froze our bones,” Phan stated. “Each day consisted of eight hours of hard labor outside, only to return to imprisonment in the afternoon. Food and water is a simple standard, but hunger and hard labor pain were daily meals for us prisoners.”</p><p>Phan shared a heartbreaking experience he had with the overwhelming, constant feeling of hunger and an internal war with his conscience during his troubling time in the mountain prison camp.</p><p>Phan stated that a visitor had brought her imprisoned husband some food, which the prisoner shared to an extent and saved a portion for himself in the days to follow. Phan recalled the distinct and torturous sound of the prisoner’s chewing as the man stole bites of his stashed food during the night.</p><p>“But in the middle of the quiet night, the sound of chewing made me want to drool,” Phan stated. “At one point, I struggled with the thought of waiting for my friend to go to sleep so I could steal his food.”</p><p>“I knew he stored it near his headrest, but I thought to myself, with my dignity as a human being, I couldn’t stoop that low,” he stated. “Just thinking about stealing was evil and lowly, and I had to be strong and overcome my hunger and not make me a shameful person.”</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>“My tears began to flow freely, wetting the pillow; then I succumbed to hunger, fatigue, pain, and fell asleep in a dream of eating,” Phan stated. “Many nights I dreamt about food, often waking up still dreaming of smelling the most delicious foods in the world.”</p><p>The years of hunger, hard labor, and growing hopelessness took a physical and mental toll on Phan and the other prisoners.</p><p>“Even though we were eagerly looking forward to going home, we had no real hope it would happen,” Phan stated. “The hunger for food and the exhaustion from hard labor caused our bodies to be drained mentally and physically. It turned us into pessimists, losing both the will and hope to survive.”</p><p>Phan and other prisoners would often hunt for wild vegetables and small game when they could. He shared that his short stint as a prison cook was like hitting the lottery, and he relished in the little extras he could procure and share with other prisoners before being found out and losing his position in the kitchen.</p><p>Phan and the other prisoners were transferred to the Phu Son 4 prison camp in 1978 to move further from the threat of a Chinese invasion. The situation at the new prison was just as harrowing for Phan, if not worse, than in the previous detention centers.</p><p>“Here, I have a very poignant memory of prison status,” Phan stated. “In the winter it was bitterly cold, and the hunger made the situation unbearable.”</p><p>In 1979, Phan and his fellow prisoners were once again moved, this time to Prison Camp 3, Tan Ky, Nghe An province. Phan was assigned to make bricks for the prison’s improvement until one day, out of the blue, Phan was told he would be released.</p><p>Phan made his way South to the home of his aunt, whose husband had also been a prisoner of the Communists. Phan was thrilled to be free but devastated to learn his wife and children were gone from the area, along with all his property. He would eventually rebuild his family life with a new wife who would bless him with two more children.</p><p>Phan had a hard time finding work under the new regime, especially with the stigma of prison clinging to him, so he attempted to cross the border. Phan was arrested and sent to prison for another three years and three months.</p><p>“I was finally released on November 1, 1983, with a sentence of probation under local government control,” Phan stated. “At this point, I had been in prison twice, for a total of eight years.”</p><p>Phan lived under probationary stipulations for several years in the O Mon district of Can Tho province until learning of a U.S. immigration program for former communist prisoners.</p><p>The Orderly Departure Program was created in 1979 to permit and assist former Vietnamese prisoners in an organized emigration process. The ODP assisted over 600,000 Vietnamese in resettling to the U.S. and other countries before it ended in 1994.</p><p>Phan jumped at the chance to move him and his family to the U.S., applying for the program in September 1994. He would have to wait two years after the initial filing for the U.S. to finally approve his application.</p><p>“We arrived in the United States on September 26,1996, landing in the great state of Arkansas,” Phan stated. Phan’s move was sponsored by the United States Catholic Conference (USCC), and they were sent to St. Michael’s Catholic School in Hot Springs, under the direction of the Sisters of Our Charity.</p><p>After arriving to Hot Springs, Phan and his wife quickly found work at Vaneer Factory in Fountain Lake, where they worked until the factory closed. The pair then found work at a dry cleaner on Central Avenue, where Phan went to work every day at 5 a.m., to spot-clean the items for a couple hours while his wife got the kids ready to start the day. Phan would go home to get his wife and return to work by 7 a.m.</p><p>Phan and his wife found second jobs at a hand car wash on the weekends, spending every waking moment working to provide for their family here and relatives still living in Vietnam.</p><p>Phan remembered how cold his feet would get during his days at the car wash, when all he had was a pair of old leather shoes that were full of holes and didn’t keep the cold water or the cold weather out very well, but Phan made do with what he had and continued to work hard for his family.</p><p>“Since we were so focused on earning our living, not only for us, but for our families in Vietnam, we worked through it all,” Phan stated.</p><p>Phan said that after four years of hard work and continual stress, he had a conversation by chance with other Vietnamese people he met who knew about the burgeoning nail care business.</p><p>“With the guidance and encouragement of our friends, we enrolled in school, passed the exam, and were licensed by the State Board to practice in the state of Arkansas,” Phan said. He and his wife began working for a salon at the Hot Springs Mall in 2000.</p><p>Phan and some friends opened California Nails together in 2002 beside the Walmart in Malvern.</p><p>“And for the last 20 years, we have been providing nail service to our community, through OP Nails, and now DP Nails,” Phan said. “Through all the name changes, it’s still us, a small family of a veteran who worked hard every day to survive and thrive.”</p><p>Phan said he and his wife pride themselves on raising successful, productive, decent children and embracing the opportunities available to them in this great nation.</p><p>“Our family is grateful to the United States of America and the people of this nation that have brought us here and nurtured us and given us a great life,” Phan said. “We have constantly strived to perfect our family life, integrate into the society of this free, fair, civilized, progressive and compassionate nation.”</p><p>“All of our family’s actions and thoughts every day are in gratitude to the United States and the people of the United States for saving us from the ‘heartbreaking’ situation my life became after the fall of South Vietnam in April of 1975,” Phan stated.</p><p>“My broken heart has been mended by all the kindness I have received from our community in Malvern and surrounding cities all these years,” Phan said in closing.</p><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&url=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Tough%20as%20nails%3A%20The%20story%20of%20Qui%20Phan&body=https%3A%2F%2Fwww.malvern-online.com%2Fmultimedia%2Ftough-as-nails-the-story-of-qui-phan%2Farticle_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/multimedia/tough-as-nails-the-story-of-qui-phan/article_979fabfc-e34e-11ec-8de2-a71b7459b7ab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"979fabfc-e34e-11ec-8de2-a71b7459b7ab"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="979fabfc-e34e-11ec-8de2-a71b7459b7ab" class="save-list-979fabfc-e34e-11ec-8de2-a71b7459b7ab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="979fabfc-e34e-11ec-8de2-a71b7459b7ab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22phan%22#tncms-source=keyword" class="tag-phan label label-default" data-tncms-track-dmp='search: phan' rel="nofollow">Phan</a>
                </li> <li>
                    <a href="/search/?k=%22doye%20delacruz%22#tncms-source=keyword" class="tag-doye-delacruz label label-default" data-tncms-track-dmp='search: doye-delacruz' rel="nofollow">Doye Delacruz</a>
                </li> <li>
                    <a href="/search/?k=%22prisoner%22#tncms-source=keyword" class="tag-prisoner label label-default" data-tncms-track-dmp='search: prisoner' rel="nofollow">Prisoner</a>
                </li> <li>
                    <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics' rel="nofollow">Politics</a>
                </li> <li>
                    <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military' rel="nofollow">Military</a>
                </li> <li>
                    <a href="/search/?k=%22building%20industry%22#tncms-source=keyword" class="tag-building-industry label label-default" data-tncms-track-dmp='search: building-industry' rel="nofollow">Building Industry</a>
                </li> <li>
                    <a href="/search/?k=%22criminal%20law%22#tncms-source=keyword" class="tag-criminal-law label label-default" data-tncms-track-dmp='search: criminal-law' rel="nofollow">Criminal Law</a>
                </li> <li>
                    <a href="/search/?k=%22facilities%22#tncms-source=keyword" class="tag-facilities label label-default" data-tncms-track-dmp='search: facilities' rel="nofollow">Facilities</a>
                </li> <li>
                    <a href="/search/?k=%22nail%22#tncms-source=keyword" class="tag-nail label label-default" data-tncms-track-dmp='search: nail' rel="nofollow">Nail</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-928718" class="tncms-block"><section id="block-928718" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-928718 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-928718" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-928718" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.malvern-online.com/tncms/asset/editorial/979fabfc-e34e-11ec-8de2-a71b7459b7ab/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-947360" class="tncms-block"><section id="block-947360" class="block emphasis-h3   " ><div id="evvnt-calendar-947360"></div>
<script async defer src="//discovery.evvnt.com/prd/evvnt_discovery_plugin-latest.min.js" onload="evvntDiscoveryInit_947360();"></script></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-919759" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919759" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919759');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-919752" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919752" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919752');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-919600" class="tncms-block"></div><div id="tncms-block-919559" class="tncms-block"><section id="block-919559" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-919559 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Display Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/other/book-donations-needed/pdfdisplayad_0831794e-e267-11ea-9db6-87c9d093f209.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Book Donations Needed"><span class="title">Book Donations Needed</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Book Donations Needed"
                            class="img-responsive lazyload full default"
                            width="707"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=150%2C127 150w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=200%2C170 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=225%2C191 225w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=300%2C255 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=400%2C339 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=540%2C458 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=640%2C543 640w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=707%2C600 750w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/service/service-directory/pdfdisplayad_c759c3dc-591a-11ec-ac24-7f2492cdc970.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Service Directory"><span class="title">Service Directory</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal ">
            <div class="image" 
                >
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Service Directory"
                            class="img-responsive lazyload full default"
                            width="1784"
                            height="1162"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=150%2C98 150w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=200%2C130 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=225%2C147 225w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=300%2C195 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=400%2C261 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=540%2C352 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=640%2C417 640w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=750%2C489 750w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=990%2C645 990w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=1035%2C674 1035w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=1200%2C782 1200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=1333%2C868 1333w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=1476%2C961 1476w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/c/75/c759c3dc-591a-11ec-ac24-7f2492cdc970/61b245ba541a1.preview.jpg?resize=1784%2C1162 2008w" />
                
                
            </div>
            
        </figure>
                    </div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-919559" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-919755" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919755" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919755');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-919750" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919750" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919750');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-919603" class="tncms-block"><section id="block-919603" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919603 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/business"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-events"  href="/local-events/"  tabindex="0" >
                    <span class="nav-label ">Local Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-entertainment"  href="/entertainment"  tabindex="0" >
                    <span class="nav-label ">Entertainment</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-photos"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Photos</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-919571" class="tncms-block"><section id="block-919571" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919571 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad/"  tabindex="0" >
                    <span class="nav-label ">Place an Ad</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-919605" class="tncms-block"><section id="block-919605" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919605 ">
        <div class="block-title-inner">
            <h4>
                
                Malvern Daily Record
                
            </h4>
        </div>
    </div></div><address>
    <strong>malvern-online.com</strong><br>
    219 Locust Street<br>
    Malvern, AR 72104
    <br>
    
        <strong>Phone:</strong> 501-337-7523<br>
        <strong>Email:</strong> <a href="mailto:advertising@malvern-online.com ">advertising@malvern-online.com </a><br>
    
</address></section></div><div id="tncms-block-919613" class="tncms-block padding-bottom"><div id="follow-links-919613" class="follow-links display-squares default">
    
    <section id="block-919613" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li class="fb">
                <a href="https://www.facebook.com/themalverndailyrecord" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.malvern-online.com",
  "sameAs" : ["https://www.facebook.com/themalverndailyrecord"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-919575" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-919575"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Malvern Daily Record</a>, 219 Locust Street Malvern, AR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("979fabfc-e34e-11ec-8de2-a71b7459b7ab")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc13855.add('act', dmpData);_cc13855.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["multimedia", "site"],
            'tncms.asset.flags': ["featured"],
            'tncms.asset.keywords': ["phan", "doye delacruz", "prisoner", "politics", "military", "building industry", "criminal law", "facilities", "nail"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-919611'),
            query_input = d.getElementById('site-search-919611-term'),
            search_dropdown = d.getElementById('site-search-919611-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-919611 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-919610'),
            query_input = d.getElementById('site-search-919610-term'),
            search_dropdown = d.getElementById('site-search-919610-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-919610 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_919616').click(function(e){
                                        $('#weather-919616 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.eb2d788dd02bb4634ca3eb2ee783cd11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal();
                        });
                    }  else {
                        carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal() {
                var gallery_ad_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal = false;
                var gallery_changed_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .owl-stage-outer").height( $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal').data('owlCarousel');
                $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal.prev();
                });
                $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab();
                        });
                    }  else {
                        carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab();
                    }
                });// Carousel initialization
            function carouselInit_979fabfc_e34e_11ec_8de2_a71b7459b7ab() {
                var gallery_ad_979fabfc_e34e_11ec_8de2_a71b7459b7ab = false;
                var gallery_changed_979fabfc_e34e_11ec_8de2_a71b7459b7ab = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab .owl-stage-outer").height( $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab = $('#gallery-items-979fabfc-e34e-11ec-8de2-a71b7459b7ab').data('owlCarousel');
                $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab.prev();
                });
                $('#carousel-979fabfc-e34e-11ec-8de2-a71b7459b7ab .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_979fabfc_e34e_11ec_8de2_a71b7459b7ab.next();
                });
            } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.29b98144dea96166607cf028fe68b7e2.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc13855.add('act', serviceData);_cc13855.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc13855.add('act', dmpData);_cc13855.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>