
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.malvern-online.com/content/tncms/live/" />
<meta name="keywords" content="infection, school district, resident, medicine, politics, official, arkansas center for health improvement, joe thompson, rate, ouachita" />
<meta name="news_keywords" content="infection, school district, resident, medicine, politics, official, arkansas center for health improvement, joe thompson, rate, ouachita" />
<meta name="description" content="According to information released Thursday afternoon by the Arkansas Center for Health Improvement, 88 school districts across the state have 50 or more new known COVID-19 infections per 10,000 district" />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=532%2C300" />
<meta property="og:image:width" content="532" />
<meta property="og:image:height" content="300" />
<meta property="og:title" content="Area schools in red zone for community COVID-19 cases" />
<meta property="og:description" content="According to information released Thursday afternoon by the Arkansas Center for Health Improvement, 88 school districts across the state have 50 or more new known COVID-19 infections per 10,000 district" />
<meta property="og:site_name" content="malvern-online.com" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="754817831269051" />
<meta property="article:publisher" content="https://www.facebook.com/themalverndailyrecord" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Serif:300,400,600,700|Open+Sans:400,700,600&amp;display=swap"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":258},"client":{"is_bot":"no","is_gdpr":"no"},"asset":{"id":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f","app":"editorial"},"google":{"ua":"UA-5261583-52"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/13855/cc.js?ns=_cc13855" id="LOTCC_13855"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13855.add('tp', 'TNNW');
		_cc13855.add('act', ' User Login');
		_cc13855.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13855.add('med', 'flag: featured');
	_cc13855.add('med', 'flag: popular');
	_cc13855.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3840,3932,3800", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.1477faac295a3745e4796d2263e75f11.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["infection","school district","resident","medicine","politics","official","arkansas center for health improvement","joe thompson","rate","ouachita"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.834cbe7aa25c4d789bfb4c362348b677.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/malvern-online.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernTopBannerHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90]]).build();
                gptAdSlots['ad-919757'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-919757').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//news';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//news';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/malvern-online.com//news';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernBoxHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250],[300,600]]).addSize([1200, 0], [[300, 250],[300,600]]).build();
                gptAdSlots['ad-919754'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-919754').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563","asset_id":"4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f","title":"Do you enjoy pumpkin treats for fall?","url":"\/do-you-enjoy-pumpkin-treats-for-fall\/poll_4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f.html","results":"https:\/\/www.malvern-online.com\/do-you-enjoy-pumpkin-treats-for-fall\/poll_4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernMiniBanner';
            
                gptAdSlots['ad-919761'] = googletag.defineSlot(adUnit, [300, 100], 'ad-919761').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernCenterBox';
            
                gptAdSlots['ad-919759'] = googletag.defineSlot(adUnit, [300, 250], 'ad-919759').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernSkyscraperHome';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [160, 600]).addSize([1200, 0], [160, 600]).build();
                gptAdSlots['ad-919752'] = googletag.defineSlot(adUnit, [[160,600]], 'ad-919752').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"919559"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernBoxBottom';
            
                gptAdSlots['ad-919755'] = googletag.defineSlot(adUnit, [300, 250], 'ad-919755').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/23317403/MalvernBottomBanner';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728, 90]).addSize([992, 0], [[728, 90],[970,90]]).addSize([1200, 0], [[728, 90],[970,90]]).build();
                gptAdSlots['ad-919750'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90]], 'ad-919750').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Area schools in red zone for community COVID-19 cases | News | malvern-online.com</title>
            
    <style>body { background-color: #efefef; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #233d76; } .fixed-nav #main-navigation { background-color: #233d76 !important; } #site-top-nav-container, #site-top-nav { background-color: #243d76; } #site-footer-container, #site-footer { background-color: #243d76; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #ffffff; } .navbar-toggle .icon-bar { background-color: #ffffff !important; } .navbar-toggle .sr-only-show { color: #ffffff !important; } #site-top-nav .list-inline>li>a { color: #ffffff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; background-size: cover; background-position: 50% 0; }@media screen and (min-width: 992px) {#site-header { background-image: url(https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/bf60f074-e09e-11ea-bb03-0ba9b3f9c151.jpg) }}/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #ffffff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #ffffff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #243d76; }#site-header{ border-bottom: 3px solid #243d76; }#site-footer-container{ border-top: 3px solid #243d76; } .tnt-bg-accent { background-color: #243d76; } a .tnt-caret-down { color: #243d76; } .block-title .block-title-inner { border-color: #243d76; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #243d76; } .form-control:focus { border-bottom-color: #243d76; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.malvern-online.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Area schools in red zone for community COVID-19 cases | News | malvern-online.com" href="http://www.malvern-online.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" />
    
            <script defer src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-919610-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
});


</script>
    
    
    
    
    
    
    
    
    
    
    
    <!--NATIVO SCRIPT(all pages) - added 06/19/2020-->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
 
<!--NATIVO SCRIPT(only landing page)-->

<!--/NATIVO SCRIPTS-->
    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f section-news type-article infinity-disabled" data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.malvern-online.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.system.render_time=258&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.asset.id=bbac49f4-2b82-11eb-af59-3f3ac4edeb0f&tncms.asset.app=editorial&tncms.google.ua=UA-5261583-52&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>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</script>

    
        <script>
            document.addEventListener("DOMContentLoaded", function(event) {
                __tnt.metering.access.d.push(function(){
                    //DMP logging
                    if(window._cc){
                        __tnt.log("Logging DMP data")
                        var paywallDmpData = 'Paywall : Viewed Paywall';
                        // Call to cms.dmp.js_behavior_action is here
                        _cc13855.add('act', paywallDmpData );_cc13855.bcp();
                    }
                });
            });
        </script>
    

    <div id="template-metering" data-message-mode="basic">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                
                <div class="col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.malvern-online.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.malvern-online.com%252Fnews%252Farea-schools-in-red-zone-for-community-covid-19-cases%252Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="5" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.malvern-online.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.malvern-online.com%252Fnews%252Farea-schools-in-red-zone-for-community-covid-19-cases%252Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="5">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.malvern-online.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.malvern-online.com%252Fnews%252Farea-schools-in-red-zone-for-community-covid-19-cases%252Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            Viewed <span class="count"></span> of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading!
</h4>
            </div>

            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="no-services" style="display:none">
                            <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>
                            
                            <div class="col-xs-12">
                                <div class="row not-logged-in padding-bottom">
                                    <div class="col-xs-6">
                                        
    <a  class="btn btn-default btn-block" href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Sign Up</a>
                                    </div>
                                    <div class="col-xs-6">
                                        
    <a class="btn btn-primary btn-block" href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Log In</a>
                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="has-services" style="display:none">
                            <p>Your current subscription does not provide access to this content.
</p>
                        </div>
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 ">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3840] = {
    'name':'All Access - Home Delivery & Digital',
    'id':'3840',
    'prices':['1000','2800','5600','11200','1100','3200','6200','11900','1300','3900','7600','14900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3840" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">All Access - Home Delivery & Digital</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Convenient Home Delivery of Malvern Daily Record PLUS Unlimited Digital Access to articles on malvern-online.com, and E-Edition access.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $10.00
                                    
                                        
for 30 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3840" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.malvern-online.com/users/admin/service/purchase/?serviceid=3840&referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3840">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3840" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (City): 1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $10.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (City): 3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $28.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (City): 6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $56.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (City): 12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $112.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (County): 1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $11.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (County): 3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $32.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (County): 6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $62.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Home Delivery (County): 12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $119.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery: 1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $13.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery: 3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $39.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery: 6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $76.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">Mail Delivery: 12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $149.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3800] = {
    'name':'TOTAL DIGITAL SUBSCRIPTION',
    'id':'3800',
    'prices':['99','900','2700','5300','10500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="3800" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">TOTAL DIGITAL SUBSCRIPTION</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>E-Edition PLUS unlimited access to articles on malvern-online.com</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $0.99
                                    
                                        
for 1 day

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="3800" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.malvern-online.com/users/admin/service/purchase/?serviceid=3800&referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-3800">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-3800" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Day</td>
                                    <td class="service-rate-cell-price">
                                        $0.99
                                    </td>
                                    <td class="service-rate-cell-duration">
for 1 day
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month </td>
                                    <td class="service-rate-cell-price">
                                        $9.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $27.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months </td>
                                    <td class="service-rate-cell-price">
                                        $53.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">12 Months</td>
                                    <td class="service-rate-cell-price">
                                        $105.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <div class="">
                <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
                
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.malvern-online.com/content/tncms/live/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3840] = {
    'name':'All Access - Home Delivery & Digital',
    'id':'3840',
    'prices':['1000','2800','5600','11200','1100','3200','6200','11900','1300','3900','7600','14900'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3932] = {
    'name':'For e-edition current subscribers',
    'id':'3932',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3800] = {
    'name':'TOTAL DIGITAL SUBSCRIPTION',
    'id':'3800',
    'prices':['99','900','2700','5300','10500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>

<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3840);
                
                bloxServiceIDs.push(3932);
                
                bloxServiceIDs.push(3800);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.malvern-online.com/tncms/admin/editorial-asset/?edit=bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-919615" class="tncms-block hidden-md hidden-lg"><div id="user-controls-919615" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.malvern-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-919615').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.malvern-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-919615').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.malvern-online.com/users/logout/" id="user-logout-form-919615"><input type="hidden" name="referer_url" value="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                                </li><li>
                                    <a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/local-events/"  class="nav-link tnt-section-local-events">Local Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MALVERNONLINE&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener" class="nav-link tnt-section-promote-your-event">Promote Your Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-photos">Photos</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-galleries">Photo Galleries</a>
                                </li><li>
                                    <a href="/multimedia/video_gallery/"  class="nav-link tnt-section-videos">Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place an ad</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-919611" class="tncms-block hidden-md hidden-lg"><ul id="site-search-919611-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-919611" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-919611-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-919611-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-919611-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-919611').submit();
        return false;
    });

    $('#site-search-919611').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-919611 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-919611 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-919611-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
    <div id="topbar-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-topbar-col-three" class="tncms-region "><div id="tncms-block-919614" class="tncms-block"><div id="user-controls-919614" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.malvern-online.com/users/signup/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.malvern-online.com/users/login/?referer_url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.malvern-online.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-919614').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.malvern-online.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.malvern-online.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-919614').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.malvern-online.com/users/logout/" id="user-logout-form-919614"><input type="hidden" name="referer_url" value="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-919579" class="tncms-block logo-click-area"><div id="site-logo-919579" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=200%2C31" 
            srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=200%2C31 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=400%2C62 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=540%2C84 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png?resize=750%2C116 750w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/d34c6d8a-e89a-11ea-bb03-3bef99253158.png 1200w"
            sizes="(min-width: 1200px) 570px, 50vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-919610" class="tncms-block header-search"><section id="block-919610" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-919610" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-919610" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-919610-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-919610-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-919610-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-919610').submit();
        return false;
    });

    $('#site-search-919610').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-919610 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-919610 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-919610-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-919616" class="tncms-block weather-block"><div id="weather-919616" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=72104" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-night-fog"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">52&deg;</span>
                    
                        <span class="cond">Fog <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="72104"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-919616 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Malvern, AR
                                
                                 <small>(72104)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Cloudy. High 71F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy in the evening, then off and on rain showers after midnight. Low 56F. Winds light and variable. Chance of rain 50%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: November 21, 2020 @ 1:35 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=72104"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-919607" class="tncms-block mobile-logo-block"><div id="site-logo-919607" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=200%2C25" 
            srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=200%2C25 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=300%2C37 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=400%2C49 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg?resize=540%2C67 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/custom/image/87ec2de8-dd60-11ea-8454-0f70540fc52e.jpg 750w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=MALVERNONLINE&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-photos"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Photos</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-videos"  href="/multimedia/video_gallery/" >
                    <span class="nav-label">Videos</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="http://malvern-online.pressreader.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an ad</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #233d76">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-919757" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919757" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919757');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-3e846238-f6d3-11ea-8eb9-9fa78450fb03" class="modal fullscreen in modal-image image-default modal-3e846238-f6d3-11ea-8eb9-9fa78450fb03" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=400%2C226"
                    srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=400%2C226 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=532%2C300 540w"
                    sizes="100vw"
                    width="532"
                    height="300"
                    alt="COVID-19 pic."
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-3e846238-f6d3-11ea-8eb9-9fa78450fb03" data-target=".caption-inner-modal-image-3e846238-f6d3-11ea-8eb9-9fa78450fb03">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-3e846238-f6d3-11ea-8eb9-9fa78450fb03 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Fcovid-19-pic%2Fimage_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/covid-19-pic/image_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=COVID-19%20pic.&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Fcovid-19-pic%2Fimage_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/covid-19-pic/image_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/covid-19-pic/image_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/covid-19-pic/image_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/3e846238-f6d3-11ea-8eb9-9fa78450fb03" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20COVID-19%20pic.&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Fcovid-19-pic%2Fimage_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/covid-19-pic/image_3e846238-f6d3-11ea-8eb9-9fa78450fb03.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3e846238-f6d3-11ea-8eb9-9fa78450fb03"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3e846238-f6d3-11ea-8eb9-9fa78450fb03-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3e846238-f6d3-11ea-8eb9-9fa78450fb03" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3e846238-f6d3-11ea-8eb9-9fa78450fb03" class="save-list-3e846238-f6d3-11ea-8eb9-9fa78450fb03-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3e846238-f6d3-11ea-8eb9-9fa78450fb03" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-3e846238-f6d3-11ea-8eb9-9fa78450fb03 img { max-height: 300px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="asset article-default"  data-url="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=532%2C300">
            <meta itemprop="width" content="532">
            <meta itemprop="height" content="300">
        </div>
        <meta itemprop="name" content="malvern-online.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" />
    <style>
                .asset-paging .direction {
                    color: #243d76;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.malvern-online.com\/tncms\/search\/mlt\/?origin=bbac49f4-2b82-11eb-af59-3f3ac4edeb0f&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="asset-paging">
                <div id="paging-prev-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="paging-link prev offset"></div>
                <div id="paging-next-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> <span class="tnt-flag label label-flag label-flag-default label-flag-popular">popular</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Area schools in red zone for community COVID-19 cases
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2020-11-20T16:50:00-06:00" class="tnt-date asset-date text-muted">
            Nov 20, 2020
        </time></li>
            <li class="hidden-print"><time datetime="2020-11-20T16:50:00-06:00" class="tnt-date asset-date text-muted">Nov 20, 2020</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2020-11-20T17:13:36-06:00" class="tnt-date tnt-update-recent asset-date text-muted">8 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-11-20T16:50:00-06:00">
    <meta itemprop="datePublished" content="2020-11-20T16:50:00-06:00">
    <meta itemprop="dateModified" content="2020-11-20T11:13:36-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p class="p1"><span class="s1">According to information released Thursday afternoon by the Arkansas Center for Health Improvement, 88 school districts across the state have 50 or more new known COVID-19 infections per 10,000 district residents over a 14-day period. <span class="Apple-converted-space"> </span></span></p></div><div class="subscriber-preview"><p class="p1"><span class="s1">Local school districts included on the list include Glen Rose, Magnet Cove, Malvern, Ouachita and Poyen.<span class="Apple-converted-space"> </span></span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The Ouachita School District reportedly has had more than 100 new known infections per 10,000 district residents over a 14-day period or more than 1 percent of district residents, according to the center.<span class="Apple-converted-space"> </span></span></p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top-asset']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p1"><span class="s1">Ouachita school officials announced last week a switch to virtual learning because of the amount of students and staff who were in quarantine.<span class="Apple-converted-space"> </span></span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">ACHI identified school districts with high infection rates by analyzing data received Monday from the Arkansas Department of Health. The infections are among community residents living within the geographical boundaries of the school districts and are not specific to school employees and students. Known infections include confirmed and probable cases. Probable cases are based on verbal reporting and antigen test results, as identified by the Department of Health, according to the center.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1"><span class="Apple-converted-space"> </span>ACHI identifies districts with 50 to 99 new known infections per 10,000 residents as being in the “red zone” and districts with 100 or more new known infections per 10,000 residents as being in the “purple zone,” according to the news release.<span class="Apple-converted-space"> </span></span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Fifty-one schools were added to the ACHI list this week.<span class="Apple-converted-space"> </span></span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">“This huge increase in school districts with high rates of infection among residents is deeply concerning,” said ACHI President and CEO Dr. Joe Thompson. “We must get this virus under control to protect our schools, keep our hospitals from being overrun, and save lives.”</span></p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p class="p1"><span class="s1">Thompson said these infection rates are especially troubling with Thanksgiving just a week away.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1"><span class="Apple-converted-space">&nbsp;</span>&ldquo;Ideally, members of different households should connect electronically for the holiday this year, but if you do plan to hold a gathering with members of different households, please see the recommendations of ACHI&rsquo;s Health Policy Board at <a href="http://achi.net/givethanksnotcovid">achi.net/givethanksnotcovid</a>,&rdquo; he added.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">This week, state officials have reported a spike in new cases statewide.<span class="Apple-converted-space"> </span></span></p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-3e846238-f6d3-11ea-8eb9-9fa78450fb03" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-3e846238-f6d3-11ea-8eb9-9fa78450fb03" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="532">
            <meta itemprop="height" content="300">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="COVID-19 pic."
                            class="img-responsive lazyload full default"
                            width="532"
                            height="300"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=400%2C226 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/3/e8/3e846238-f6d3-11ea-8eb9-9fa78450fb03/5f5fe41b2d3dc.image.jpg?resize=532%2C300 540w" />
            </div>
                
                
            </div>
            
                
                
            
        </figure></div><div class="subscriber-only"><p class="p1"><span class="s1">In hopes of reducing the spread of the virus, Gov. Asa Hutchinson announced Thursday that businesses that are licensed to sell and allow consumption of alcohol on their premises must close by 11 p.m.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">The directive covers restaurants, bars, and private clubs with “on-premise” permits. The directive is effective today, and remains in effect through January 3, 2021.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">“This is a balanced approach that is limited and targeted as we work to reduce new COVID cases in our state,” he said.</span></p></div><div class="subscriber-only"><p class="p1"><span class="s1">Hutchinson is also set to speak about the rising number of COVID-19 cases during a press conference at 2:30 p.m. today.<span class="Apple-converted-space"> </span></span></p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&url=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.malvern-online.com/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMalvern%20Daily%20Record%5D%20Area%20schools%20in%20red%20zone%20for%20community%20COVID-19%20cases&body=https%3A%2F%2Fwww.malvern-online.com%2Fnews%2Farea-schools-in-red-zone-for-community-covid-19-cases%2Farticle_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"bbac49f4-2b82-11eb-af59-3f3ac4edeb0f"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" class="save-list-bbac49f4-2b82-11eb-af59-3f3ac4edeb0f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbac49f4-2b82-11eb-af59-3f3ac4edeb0f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22infection%22#tncms-source=keyword" class="tag-infection label label-default" data-tncms-track-dmp='search: infection'>Infection</a>
            </li> <li>
                <a href="/search/?k=%22school%20district%22#tncms-source=keyword" class="tag-school-district label label-default" data-tncms-track-dmp='search: school-district'>School District</a>
            </li> <li>
                <a href="/search/?k=%22resident%22#tncms-source=keyword" class="tag-resident label label-default" data-tncms-track-dmp='search: resident'>Resident</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22official%22#tncms-source=keyword" class="tag-official label label-default" data-tncms-track-dmp='search: official'>Official</a>
            </li> <li>
                <a href="/search/?k=%22arkansas%20center%20for%20health%20improvement%22#tncms-source=keyword" class="tag-arkansas-center-for-health-improvement label label-default" data-tncms-track-dmp='search: arkansas-center-for-health-improvement'>Arkansas Center For Health Improvement</a>
            </li> <li>
                <a href="/search/?k=%22joe%20thompson%22#tncms-source=keyword" class="tag-joe-thompson label label-default" data-tncms-track-dmp='search: joe-thompson'>Joe Thompson</a>
            </li> <li>
                <a href="/search/?k=%22rate%22#tncms-source=keyword" class="tag-rate label label-default" data-tncms-track-dmp='search: rate'>Rate</a>
            </li> <li>
                <a href="/search/?k=%22ouachita%22#tncms-source=keyword" class="tag-ouachita label label-default" data-tncms-track-dmp='search: ouachita'>Ouachita</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-928718" class="tncms-block"><section id="block-928718" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-928718 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-928718" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-928718" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.malvern-online.com/tncms/asset/editorial/bbac49f4-2b82-11eb-af59-3f3ac4edeb0f/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-919754" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919754" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919754');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-919542" class="tncms-block visible-lg visible-md"><section id="block-919542" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-919542 ">
        <div class="block-title-inner">
            <h2>
                
                Latest Headlines
                
            </h2>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-decimal border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/rolling-tribe-s-dream-season-alive-lay-the-smackdown-on-outlaws-48-26/article_72b23e7a-2bc3-11eb-8522-2ff598bcfcf5.html" class="tnt-asset-link">
        

        
            Rolling Tribe’s dream season alive, lay the smackdown on Outlaws, 48-26</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/beavers-dismantle-tigers-47-14-advance-to-quarterfinals-in-playoffs/article_936b6c32-2bc2-11eb-a08e-2bea5b835da4.html" class="tnt-asset-link">
        

        
            Beavers dismantle Tigers 47-14, advance to quarterfinals in playoffs</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/lions-football-season-comes-to-an-end/article_80de44ce-2bc0-11eb-81eb-d3bfaa72943d.html" class="tnt-asset-link">
        

        
            Lions football season comes to an end</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/leopards-advance-in-playoffs-shutout-trumann/article_cffc4d86-2bbf-11eb-8d98-efb3ed90c186.html" class="tnt-asset-link">
        

        
            Leopards advance in playoffs, shutout Trumann</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/area-schools-in-red-zone-for-community-covid-19-cases/article_bbac49f4-2b82-11eb-af59-3f3ac4edeb0f.html" class="tnt-asset-link">
        

        
            Area schools in red zone for community COVID-19 cases</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/businesses-to-participate-in-window-decorating-contest/article_29aa32d6-2b74-11eb-99d5-0b9372da8bf4.html" class="tnt-asset-link">
        

        
            Businesses to participate in window decorating contest</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/lions-go-on-the-road-to-mcgehee-in-first-playoff-game-since-2014/article_03fc7fbe-2ab4-11eb-9694-63028b5c5b63.html" class="tnt-asset-link">
        

        
            Lions go on the road to McGehee  in first playoff game since 2014</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/leopards-ready-to-face-trumann-at-claude-mann-stadium-david-alpe-field-this-friday/article_5620a06e-2ab3-11eb-abea-2f1e47ef7676.html" class="tnt-asset-link">
        

        
            Leopards ready to face Trumann at  Claude Mann Stadium-David Alpe Field this Friday</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-919580" class="tncms-block"><section id="block-919580" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-919580 ">
        <div class="block-title-inner">
            <h2>
                
                Popular Content
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-919580" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-919580" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-919580" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-919580" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-919580" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/news/person-killed-in-explosion/article_f79dcfd0-29ef-11eb-8e8d-73794d9a4172.html">Person killed in explosion</a></li><li><a href="/news/emergency-food-distribution-set-for-tuesday/article_2a289e4a-25d0-11eb-82cc-4bd362999d41.html">Emergency food distribution set for Tuesday</a></li><li><a href="/sports/beavers-without-10-starters-for-friday-night-s-playoff-match-up/article_ae688bba-2ab3-11eb-8642-af11ce73c9e4.html">Beavers without 10 starters for Friday  night’s playoff match up</a></li><li><a href="/sports/tillery-s-hot-shooting-display-surges-panthers-in-35-point-season-opener-win-against-mineral/article_5e71aedc-2a97-11eb-810f-a3c6696534cb.html">Tillery’s hot shooting display surges Panthers in 35-point season-opener win against Mineral Springs</a></li><li><a href="/ouachita-school-district-hosts-drive-through-food-pantry/article_32f7f28c-29c7-11eb-9786-972d43f04ad7.html">Ouachita School District hosts drive-through food pantry</a></li><li><a href="/sports/leopards-ready-to-face-trumann-at-claude-mann-stadium-david-alpe-field-this-friday/article_5620a06e-2ab3-11eb-abea-2f1e47ef7676.html">Leopards ready to face Trumann at  Claude Mann Stadium-David Alpe Field this Friday</a></li><li><a href="/news/malvern-police-respond-to-shooting/article_c621c738-2434-11eb-8493-13eb22e86128.html">Malvern police respond to shooting</a></li><li><a href="/saying-thank-you-malvern-students-express-appreciation-for-poll-workers/article_332688c2-28eb-11eb-b8ab-c76f49252e9f.html">Saying Thank You: Malvern students express appreciation for poll workers</a></li><li><a href="/news/sheriff-two-sex-offenders-register-new-addresses/article_6086f120-242d-11eb-b1b9-ff90918699b3.html">Sheriff: Two sex offenders register new addresses</a></li><li><a href="/dinner-s-ready-pre-thanksgiving-meals-served-at-local-church/article_32afac04-2a83-11eb-beca-4f9f91ad15e1.html">Dinner’s ready! Pre-Thanksgiving meals served at local church</a></li></ul></div>
        
        
            <div id="images-919580" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/breaking-news/image_48afd2ba-29f0-11eb-a0d8-6b943dc0ed18.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="breaking news"
                            class="img-responsive lazyload full default"
                            width="641"
                            height="641"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/8a/48afd2ba-29f0-11eb-a0d8-6b943dc0ed18/5fb5a5669e3fd.image.jpg?crop=641%2C641%2C249%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/magnet-cove-at-mccrory-playoff-picture/image_20d00988-2638-11eb-a85b-f3600a89b940.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Magnet Cove at McCrory playoff picture"
                            class="img-responsive lazyload full default"
                            width="1244"
                            height="1244"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/2/0d/20d00988-2638-11eb-a85b-f3600a89b940/5faf67b6515eb.image.jpg?crop=1244%2C1244%2C211%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/class-4a-2020-state-playoff-bracket/image_f0bcaf36-245b-11eb-9176-dfc97d75d47d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Class 4A 2020 state playoff bracket"
                            class="img-responsive lazyload full default"
                            width="1238"
                            height="1238"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/f/0b/f0bcaf36-245b-11eb-9176-dfc97d75d47d/5fac48e8453ee.image.jpg?crop=1238%2C1238%2C218%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/pre-thanksgiving-to-go-meals-at-victory-praise-and-worship-church-pic-4/image_635eebde-2a84-11eb-b9fa-9b54a51182b2.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Pre-Thanksgiving To-Go-Meals at Victory Praise and Worship Church pic.4"
                            class="img-responsive lazyload full default"
                            width="1327"
                            height="1327"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/6/35/635eebde-2a84-11eb-b9fa-9b54a51182b2/5fb69d659d46f.image.jpg?crop=1327%2C1327%2C116%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/malvern-football-playoff-picture/image_ecd4c262-2638-11eb-9ea4-9f18a052e5f3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Malvern football playoff picture"
                            class="img-responsive lazyload full default"
                            width="1173"
                            height="1173"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/e/cd/ecd4c262-2638-11eb-9ea4-9f18a052e5f3/5faf69339707e.image.jpg?crop=1173%2C1173%2C296%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/glen-rose-vs-west-fork-playoff-pregame-picture/image_c4684748-2ab3-11eb-948d-9b2f069c6c75.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Glen Rose vs West Fork playoff pregame picture"
                            class="img-responsive lazyload full default"
                            width="1176"
                            height="1176"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/c/46/c4684748-2ab3-11eb-948d-9b2f069c6c75/5fb6ed45f29c2.image.jpg?crop=1176%2C1176%2C293%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/class-3a-2020-state-playoff-bracket/image_4382e9a6-245c-11eb-9eaf-875a2d731ef8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Class 3A 2020 state playoff bracket"
                            class="img-responsive lazyload full default"
                            width="1264"
                            height="1264"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/4/38/4382e9a6-245c-11eb-9eaf-875a2d731ef8/5fac493487a43.image.jpg?crop=1264%2C1264%2C188%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/glen-rose-vs-prescott-pregame-photo/image_7bcabc72-1fb0-11eb-8c8e-db98adc1dc32.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Glen Rose vs Prescott pregame photo"
                            class="img-responsive lazyload full default"
                            width="1212"
                            height="1212"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/7/bc/7bcabc72-1fb0-11eb-8c8e-db98adc1dc32/5fa4735f736b3.image.jpg?crop=1212%2C1212%2C249%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/orr-malvern-vs-arkadelphia-football-pic-1/image_dfcd02c6-25d6-11eb-b5da-1776943dee88.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="ORR Malvern vs. Arkadelphia football pic.1"
                            class="img-responsive lazyload full default"
                            width="795"
                            height="795"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/d/fc/dfcd02c6-25d6-11eb-b5da-1776943dee88/5faec4b25ba95.image.jpg?crop=795%2C795%2C34%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/magnet-cove-jr-panthers-football-pic/image_5261e436-1a07-11eb-9a4e-2b066a132522.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Magnet Cove Jr. Panthers football pic."
                            class="img-responsive lazyload full default"
                            width="1314"
                            height="1314"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/5/26/5261e436-1a07-11eb-9a4e-2b066a132522/5f9af4307ea57.image.jpg?crop=1314%2C1314%2C0%2C131&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-919580" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/sports/malvern-jr-cubs-get-overtime-win-against-nashville-jr-scrappers/video_ba66f092-1b35-11eb-884f-43a5ca7d3125.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Malvern Jr. Cubs get overtime win against Nashville Jr. Scrappers"
                            class="img-responsive lazyload full default"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/editorial/b/a6/ba66f092-1b35-11eb-884f-43a5ca7d3125/5f9cef2c1787b.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-919580" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><p class="no-results text-muted">Sorry, there are no recent results for popular commented articles.</p></div>
        
    </div>
</div></section></div><div id="tncms-block-919563" class="tncms-block"><section id="block-919563" class="block emphasis-h2 dark  " ><div class="clearfix">
    
    <div class="block-title title-919563 ">
        <div class="block-title-inner">
            <h2>
                
                Online Poll
                
            </h2>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/do-you-enjoy-pumpkin-treats-for-fall/poll_4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f.html" class="tnt-asset-link">
        

        
            Do you enjoy pumpkin treats for fall?</a></h4>
            <div id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                <div id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-your-vote"></span>
                </div>
                <div id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-results" class="tnt-poll-results hide"></div>
                <div id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-container">
                    <form id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-form" class="tnt-poll-form" role="form" method="post" action="/do-you-enjoy-pumpkin-treats-for-fall/poll_4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Yes" value="C913B5F3-7710-0001-C7D41733DC80F610"> Yes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="No" value="C913B5F4-0A50-0001-E3AFDEA01583155B"> No
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-back-vote" class="padding-top hide">
                <button id="poll-4d8a6d34-01ac-11eb-8dcc-77b6cadfb16f-919563-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-947360" class="tncms-block"><section id="block-947360" class="block emphasis-h3   " ><div id="evvnt-calendar-947360"></div>
<script defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit_947360();"></script></section></div><div id="tncms-block-919761" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919761" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919761');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-919536" class="tncms-block"></div><div id="tncms-block-919759" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919759" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919759');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-919752" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919752" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919752');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-919600" class="tncms-block"></div><div id="tncms-block-919559" class="tncms-block"><section id="block-919559" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-919559 ">
        <div class="block-title-inner">
            <h3>
                
                Classified Display Ads
                
            </h3>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/other/book-donations-needed/pdfdisplayad_0831794e-e267-11ea-9db6-87c9d093f209.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Book Donations Needed"><span class="title">Book Donations Needed</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Book Donations Needed"
                            class="img-responsive lazyload full default"
                            width="707"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=200%2C170 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=300%2C255 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=400%2C339 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=540%2C458 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/0/83/0831794e-e267-11ea-9db6-87c9d093f209/5f3da062aa036.preview.jpg?resize=707%2C600 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/service/service-directory/pdfdisplayad_9b7651b8-e3d2-11ea-bcfc-df746c8001d1.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Service Directory"><span class="title">Service Directory</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Service Directory"
                            class="img-responsive lazyload full default"
                            width="1619"
                            height="1280"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=200%2C158 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=300%2C237 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=400%2C316 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=540%2C427 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=750%2C593 750w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=1200%2C949 1200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/9/b7/9b7651b8-e3d2-11ea-bcfc-df746c8001d1/5f870a6c8dca0.preview.jpg?resize=1619%2C1280 1700w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/housing/rent/apartment/marla-square-marla-square-ii-apartments/pdfdisplayad_4dedb7fc-e25a-11ea-9543-4338f17cb1c8.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Marla Square & Marla Square II Apartments"><span class="title">Marla Square & Marla Square II Apartments</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Marla Square &amp; Marla Square II Apartments"
                            class="img-responsive lazyload full default"
                            width="700"
                            height="500"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/4/de/4dedb7fc-e25a-11ea-9543-4338f17cb1c8/5f3d8b0788541.preview.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/4/de/4dedb7fc-e25a-11ea-9543-4338f17cb1c8/5f3d8b0788541.preview.jpg?resize=300%2C214 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/4/de/4dedb7fc-e25a-11ea-9543-4338f17cb1c8/5f3d8b0788541.preview.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/4/de/4dedb7fc-e25a-11ea-9543-4338f17cb1c8/5f3d8b0788541.preview.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/4/de/4dedb7fc-e25a-11ea-9543-4338f17cb1c8/5f3d8b0788541.preview.jpg?resize=700%2C500 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/job/idaho-timber/pdfdisplayad_6fc2f48c-0e29-11eb-a475-5b018e3d26d1.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Idaho Timber"><span class="title">Idaho Timber</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Idaho Timber"
                            class="img-responsive lazyload full default"
                            width="459"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/fc/6fc2f48c-0e29-11eb-a475-5b018e3d26d1/5f870ae61b7df.preview.jpg?resize=200%2C261 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/fc/6fc2f48c-0e29-11eb-a475-5b018e3d26d1/5f870ae61b7df.preview.jpg?resize=300%2C392 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/fc/6fc2f48c-0e29-11eb-a475-5b018e3d26d1/5f870ae61b7df.preview.jpg?resize=400%2C523 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/fc/6fc2f48c-0e29-11eb-a475-5b018e3d26d1/5f870ae61b7df.preview.jpg?resize=459%2C600 540w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.malvern-online.com/classifieds/job/idaho-timber/pdfdisplayad_627da33a-0e29-11eb-8460-131a9abd3a57.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-919559" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Idaho Timber"><span class="title">Idaho Timber</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Idaho Timber"
                            class="img-responsive lazyload full default"
                            width="459"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/27/627da33a-0e29-11eb-8460-131a9abd3a57/5f870acfb2d65.preview.jpg?resize=200%2C261 200w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/27/627da33a-0e29-11eb-8460-131a9abd3a57/5f870acfb2d65.preview.jpg?resize=300%2C392 300w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/27/627da33a-0e29-11eb-8460-131a9abd3a57/5f870acfb2d65.preview.jpg?resize=400%2C523 400w, https://bloximages.newyork1.vip.townnews.com/malvern-online.com/content/tncms/assets/v3/classifieds/6/27/627da33a-0e29-11eb-8460-131a9abd3a57/5f870acfb2d65.preview.jpg?resize=459%2C600 540w" />
                
                
            </div>
            
        </figure></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-919559" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-919755" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919755" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919755');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-919750" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-919750" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-919750');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-919603" class="tncms-block"><section id="block-919603" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919603 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-events"  href="/local-events/" >
                    <span class="nav-label">Local Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/malvern-online/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-919571" class="tncms-block"><section id="block-919571" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919571 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-promote-your-event"  href="https://new.evvnt.com/?with_navbar&amp;force_snap_sell&amp;partner=&amp;publisher_url:malvern-online.com#/quick"  target="_blank" rel="noopener">
                    <span class="nav-label">Promote Your Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-919605" class="tncms-block"><section id="block-919605" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-919605 ">
        <div class="block-title-inner">
            <h4>
                
                Malvern Daily Record
                
            </h4>
        </div>
    </div></div><address>
    <strong>malvern-online.com</strong><br>
    219 Locust Street<br>
    Malvern, AR 72104
    <br>
    
        <strong>Phone:</strong> 501-337-7523<br>
        <strong>Email:</strong> <a href="mailto:marketing@malvern-online.com">marketing@malvern-online.com</a><br>
    
</address></section></div><div id="tncms-block-919613" class="tncms-block padding-bottom"><div class="follow-links-919613 default">
    
    <section id="block-919613" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/themalverndailyrecord" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.malvern-online.com",
  "sameAs" : ["https://www.facebook.com/themalverndailyrecord"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-919575" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-919575"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Malvern Daily Record</a>, 219 Locust Street Malvern, AR</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("bbac49f4-2b82-11eb-af59-3f3ac4edeb0f")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc13855.add('act', dmpData);_cc13855.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.dff62462821a09a08cb5a44c8d59b2ea.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {_cc13855.add('act', dmpData);_cc13855.bcp();} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.aa4a56a35da582e986ed8bbce2004ea4.js"></script>
<script>/*<![CDATA[*/ function evvntDiscoveryInit_947360() {
        evvnt_require("evvnt/discovery_plugin").init({
            publisher_id: "malvern-online.com",
            discovery: {
                element: "#evvnt-calendar-947360",
                detail_page_enabled: true,
                widget: true,
                virtual: false,
                map: false,
                category_id: null, 
                orientation: "portrait",
                number: 3,
            },
            submission: {
                partner_name: "Malvern Daily Record",
                text: "Promote your event",
            }
        });
    } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/malvern-online.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc13855.add('act', serviceData);_cc13855.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc13855.add('act', dmpData);_cc13855.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>